Взлет ЭРСВ-440 ЛВ (Лайт М) - странности в работе 

Логин:
  Пароль:
Обычный
Безопасный
Запомнить пользователя



Зарегистрироваться
Забыли пароль?
 
 
 
Форум Теплопункта »   Приборы учета »   Прочие приборы учета »   Взлет ЭРСВ-440 ЛВ (Лайт М) - странности в работе
RSS

Взлет ЭРСВ-440 ЛВ (Лайт М) - странности в работе

То работают, то "пустая труба"

<<Назад  Вперед>>Страницы: 1 2
Печать
 
Дмитрий Анисимов
Администратор

Дмитрий Анисимов
Откуда: Верхняя Салда
Всего сообщений: 7975
Ссылка


Дата регистрации на форуме:
1 мар. 2008
Коллеги,

может кто-нибудь сталкивался с таким поведением расходомеров Взлет ЭРСВ-440ЛВ, модификация Лайт М, и, соответственно, может подсказать, что делать.

Итак,

1) Недавно такой расходомер (Ду32), установленный на ГВС (труба полипропиленовая), перестал выдавать импульсы. Приехал на объект (спустя пару суток после отказа), открыл крышку, увидел, что светодиод мигает с интервалом в 3 секунды. В руководстве по этому поводу написано следующее:

"При нормальной работе без ошибок частота пульсаций светодиода составляет 0,5 Гц. При наличии нештатной ситуации «Пустая труба» прерывистое свечение светодиода идет с периодичностью в 3 секунды, при наличии других ошибок – высокая частота прерывистого свечения, равная 5 Гц."

Но в моем случае труба никак не могла быть пустой, что я легко проверил, открыв спускник.

Снял расходомер, тут же поставил на его место другой, подключил тем же кабелем - расходомер заработал, вычислитель начал считать импульсы.

Отвез снятый расходомер в КАРАТ для диагностики и ремонта, но через пару недель мне его вернули с вердиктом "ИСПРАВЕН". И выставили счет за ложную тревогу, т.е. за диагностику.

2) Вчера на одном объекте смонтировали после поверки 4 Лайт М Ду50. До поверки приборы работали. Во время поверки трубы ГВС и ХВС заменили на полипропиленовые. Сегодня приезжаю подключать-настраивать и вижу: расходомеры в подаче и обратке отопления работают, а расходомеры ГВС и ХВС - нет. И оба светят своими светодиодами по 3 секунды. Т.е. опять "пустая труба". Проверил напряжение питания - нормально. Попробовал питание отключать-включать. И вот что интересно. И тот, и другой расходомер после включения питания начинают моргать светодиодом с частотой 0,5 Гц. И вычислитель начинает показывать расход. Но проходит буквально минута-полторы, светодиод переходит на 3-секундное моргание, импульсы "заканчиваются".

А дальше еще интересней. Т.к. расходомер ГВС расположен в одном помещении с вычислителем, а ХВС - через пару стенок, то с расходомером ГВС я "позанимался" дольше. Т.е. вот этих тупых экспериментов по включению-выключению провел много... ну, раз десять, возможно. И после очередного включения расходомер заработал! Вот сейчас смотрю в ЛЭРСе - работает уже несколько часов (тьфу-тьфу-тьфу). А расходомер ХВС "запустить" так и не удалось.


И вот еще что общее со всеми тремя описанными приборами - они все стоят на полипропилене. И "выравнивающие" провода ни к чему не подключены. Может быть в этом дело?
гортоп
Участник


Откуда: г.Ярославль
Всего сообщений: 79
Ссылка


Дата регистрации на форуме:
30 июня 2015
1.На сайте ВЗЛЕТ есть форум, там встречаются такие неисправности.
2. Не стоит долго думать, необходимо подключиться к прибору и с помощью сервисной программы прочитать какую ошибку он выдает. Программулина на сайте ВЗЛЕТа в свободном доступе.
3. Из вашего описания можно предположить, что расходомер перестает выдавать импульсы по причине превышения частоты. (100гц). Попробуйте изменить расход в сторону уменьшения и проверте наличие импульсов (или расхода на вычислителе)
Serg58
Долгожитель форума

Serg58
Всего сообщений: 925
Ссылка


Дата регистрации на форуме:
24 июня 2008
А если протереть тряпочкой электроды получше... Может даже смоченной спиртом...
Дмитрий Анисимов
Администратор

Дмитрий Анисимов
Откуда: Верхняя Салда
Всего сообщений: 7975
Ссылка


Дата регистрации на форуме:
1 мар. 2008
Проблема решена. :cool:
dasuv
Долгожитель форума

dasuv
Откуда: Удмуртия, г. Сарапул
Всего сообщений: 611
Ссылка


Дата регистрации на форуме:
7 авг. 2008

Дмитрий Анисимов написал:
[q]
Проблема решена. :cool:
[/q]


и каков диагноз?

---
Я не волшебник, я только учусь...
Жульков Владимир
Долгожитель форума


Всего сообщений: 451
Ссылка


Дата регистрации на форуме:
2 июня 2008
Поставили металлические защитные кольца?
Дмитрий Анисимов
Администратор

Дмитрий Анисимов
Откуда: Верхняя Салда
Всего сообщений: 7975
Ссылка


Дата регистрации на форуме:
1 мар. 2008

гортоп написал:
[q]
1.На сайте ВЗЛЕТ есть форум, там встречаются такие неисправности.
[/q]


Ценный совет.


гортоп написал:
[q]
2. Не стоит долго думать, необходимо подключиться к прибору и с помощью сервисной программы прочитать какую ошибку он выдает. Программулина на сайте ВЗЛЕТа в свободном доступе.
[/q]


Так я и не думал долго: "какую ошибку он выдает", я прочитал по сигналам светодиода на плате.


гортоп написал:
[q]
3. Из вашего описания можно предположить, что расходомер перестает выдавать импульсы по причине превышения частоты. (100гц). Попробуйте изменить расход в сторону уменьшения и проверте наличие импульсов (или расхода на вычислителе)
[/q]


Из моего описания можно предположить, что расходомер считает трубу пустой и импульсы не выдает вообще совсем.

Дмитрий Анисимов
Администратор

Дмитрий Анисимов
Откуда: Верхняя Салда
Всего сообщений: 7975
Ссылка


Дата регистрации на форуме:
1 мар. 2008

Serg58 написал:
[q]
А если протереть тряпочкой электроды получше... Может даже смоченной спиртом...
[/q]


Три расходомера на разных трубах (т.е. не "одна и та же грязь"), два из них только что из поверки... Ну, и я, когда писал вопрос, уже надеялся, что нашел ответ:


Дмитрий Анисимов написал:
[q]
они все стоят на полипропилене. И "выравнивающие" провода ни к чему не подключены. Может быть в этом дело?
[/q]


Сегодня с утра поехали, удлинили выравнивающие провода и подсоединили их к "металлу" - к шаровым кранам. И расходомеры (2 шт., описанные в п.2 моего первого сообщения) начали работать буквально в ту же секунду. На следующей неделе съезжу поставлю обратно расходомер "из п.1" и тоже соединю его с "железом".



Жульков Владимир
Долгожитель форума


Всего сообщений: 451
Ссылка


Дата регистрации на форуме:
2 июня 2008
Все правильно. Так и написано в Инструкции по монтажу


Прикрепленный файл (IM_erLMF.png, 32931 байт, скачан: 241 раз)
Дмитрий Анисимов
Администратор

Дмитрий Анисимов
Откуда: Верхняя Салда
Всего сообщений: 7975
Ссылка


Дата регистрации на форуме:
1 мар. 2008
Интересно, что я РЭ на Лайт М "изучал" на этот предмет, но изучал так: открыл РЭ и запустил поиск по слову "полипропилен". И ничего не нашел. Искать по "пластику" не догадался. :biggrin:

<<Назад  Вперед>>Страницы: 1 2
Печать
Форум Теплопункта »   Приборы учета »   Прочие приборы учета »   Взлет ЭРСВ-440 ЛВ (Лайт М) - странности в работе
RSS


Время выполнения скрипта: 0.0583. Количество выполненных запросов: 18, время выполнения запросов 0.0210




 


IntB Beige Style © Fisana